Релиз 3.6.2 | 03 августа 2018

Требуется Android 4.4 (KitKat) или более поздняя версия. Совместимо со смартфонами и планшетами на базе ОС Android.

Исправления и изменения

  • Внутренние улучшения и оптимизация
Была ли эта статья полезной?
Пользователи, считающие этот материал полезным: 0 из 0
Еще есть вопросы? Отправить запрос

0 Комментарии

Статья закрыта для комментариев.