Релиз 3.6.1 | 28 июля 2018

Требуется Android 4.4 (KitKat) или более поздняя версия. Совместимо со смартфонами и планшетами на базе ОС Android.

Исправления и изменения

  • Исправлено отображение статуса при попытке синхронизации, когда устройство находится в Авиарежиме.
  • Исправлено переключение между почтовыми папками после открытия пуш-уведомления
  • Другие внутренние улучшения и оптимизация работы приложения в целом.
Была ли эта статья полезной?
Пользователи, считающие этот материал полезным: 0 из 0
Еще есть вопросы? Отправить запрос

0 Комментарии

Статья закрыта для комментариев.